N'y aurait il pas un problème de compatibilité??

  • titeuf
  • Portrait de titeuf Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Mp3 400ie Lt Rouge 2010
Plus d'informations
08 Aoû 2015 09:11 #182928 par titeuf
titeuf a créé le sujet : N'y aurait il pas un problème de compatibilité??
Bonjour,

J'ai un problème entre le forum et Firefox dans sa version 39.0.3.
Comme une photo parle mieux que des mots voilà le problème!!


Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.



En cliquant sur un message du forum, j'ai comme vous le voyez en haut à gauche plusieurs ouvertures, donc si je veux revenir en arrière avec la flèche retour qui va bien, je dois cliquer autant de fois que d'ouverture de page.
C'est clair ??? :oops: même moi j'ai du mal à me comprendre sur le coup.

Avez vous aussi ce ce BUG???????

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Aoû 2015 10:19 #182930 par Le_Narbonnais
Le_Narbonnais a répondu au sujet : N'y aurait il pas un problème de compatibilité??
:hello:

Même version que toi et aucun soucis de mon côté... :ninja:

J'ai comme l'impression que ton droit et gauche son inversé sur ton navigateur !!!

En fait, j'ai le même soucis que toi mais que lorsque je clique du droit sur ma souris... :oops:

regarde de ce côté là... :S

Connexion ou Créer un compte pour participer à la conversation.

  • Kittenwithclaws
  • Portrait de Kittenwithclaws
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • Mp3 400 environ... ;)
Plus d'informations
08 Aoû 2015 12:02 #182939 par Kittenwithclaws
Kittenwithclaws a répondu au sujet : N'y aurait il pas un problème de compatibilité??
Moi, avec Chrome, je ne peux ni utiliser les smileys, ni ajouter un fichier (le bouton "Ajouter un fichier" semble inactif.)
Je dois passer par Firefox si je veux mettre un smiley... Pa pratique.

C'est excessivement énervant d'entendre quelqu'un qui mange des "tchip" pour celui qui n'en mange pas !

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Aoû 2015 12:46 #182940 par Pierre
Pierre a répondu au sujet : N'y aurait il pas un problème de compatibilité??
Ca vient souvent du cache du navigateur, il faut de temps de remettre a zero, je suis sous chrome et tout fonctionne nickel.


Je viens en paix, toujours.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Aoû 2015 23:54 #182986 par bobobss
bobobss a répondu au sujet : N'y aurait il pas un problème de compatibilité??
J'ai de temps en temps ce bug , mais depuis pas mal de mois , je n'ai jamais réussi à le corriger , même en vidant le cache .

Connexion ou Créer un compte pour participer à la conversation.

  • titeuf
  • Portrait de titeuf Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • Mp3 400ie Lt Rouge 2010
Plus d'informations
19 Aoû 2015 08:13 #183835 par titeuf
titeuf a répondu au sujet : N'y aurait il pas un problème de compatibilité??
Je n'avais pas fait gaffe mais il y a deux adresses de sites possible.
www.mp3lt.fr/ et www.3et4roues.fr/ dans le doute j'ai essayé les deux et c'est pareil.

Mon cache est vide pourtant.

Je ne vous parle pas non plus de l'affreuse barre rouge en haut de la page qui me que je me suis mal connecté et qu'il serait bien de recommencer.

Le_Narbonnais écrit: J'ai comme l'impression que ton droit et gauche son inversé sur ton navigateur !!!

Comment ça il est dyselecsique mon navigateur ????????? :nimport:

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.098 secondes
Propulsé par Kunena