éclairage du coffre de selle

Plus d'informations
03 Fév 2018 23:29 #216227 par diolo13
diolo13 a créé le sujet : éclairage du coffre de selle
bonsoir, quelqu'un pourrait-il m'aider au sujet de l'allumage du coffre de selle de mon mp3 , quand j'ouvre le coffre de la selle il n'y a pas d'éclairage par contre quand j'appuie sur le bouton poussoir du l'interrupteur l'éclairage se fait. Il me semble que ce serait l'inverse qui devrait se produire pour avoir de la lumière quand le coffre est ouvert non !? Comment résoudre ce problème ?
Merci d'avance

MP3 500cc LT 2013

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
03 Fév 2018 23:47 #216228 par bobobss
bobobss a répondu au sujet : éclairage du coffre de selle
Très bizarre . Tu peux faire une photo de ton contacteur ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
03 Fév 2018 23:59 #216231 par PP3 31
PP3 31 a répondu au sujet : éclairage du coffre de selle
Effectivement très bizarre,
Il te faut contrôler l'inter avec un multimètre., voir le remplacement par la suite, et le coffre arrière, pas de problème.

(TSO) - MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) 30.200kms >
ARROW Exhaust / Selle JMB / METZELER, Bridgestone (AR) / Galet Dr Pulley 20gr. / R.C.poussé blanc Malossi / B.A. modifiée / Haut moteur fonte, Motul 7100 10W60

1er Rasso LFE - TSO à Argenton Sur Creuse 2017 :genial:
www.mp3lt.fr/team-sud-ouest/104561-calen...m-sud-ouest-tso-2018
www.mp3lt.fr/team-sud-ouest

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Fév 2018 00:09 #216235 par diolo13
diolo13 a répondu au sujet : éclairage du coffre de selle
je suis au boulot ce soir, dès que je peux je suis vos conseils et je vous tiens au courant.
Merci à vous

MP3 500cc LT 2013

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Fév 2018 19:53 #216290 par elektro
elektro a répondu au sujet : éclairage du coffre de selle
En effet cela ne reflète pas le fonctionnement normal, mais son contraire :)
meme en inversant les fils le fonctionnement devrait être le même, sauf si ton contacteur est du type inverseur, ce qui expliquerait cela.
une photo de celui ci comme te l'a préconisé Bobobss ou sinon commander un bouton poussoir de type momentané... et le remplacer, petite opération sans grande difficulté :)

@+

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.087 secondes
Propulsé par Kunena