[TUTO] : Clignotants arrières MP3 400LT

Plus d'informations
17 Aoû 2010 15:10 #12859 par grandmarcel
grandmarcel a répondu au sujet : Re: [TUTO] : Clignotants arrières MP3 400LT
Bonjour et merci
Je suppose qu'on faire la même chose à l'avant ?
Grandmarcel

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
22 Aoû 2010 10:10 #12964 par Pierre
Pierre a répondu au sujet : Re: [TUTO] : Clignotants arrières MP3 400LT
Heuu sur le LT, il n'y a que les clignotants déportés, ceux du mp3 standard sont sur les ailes et donc rien sur le LT.


Je viens en paix, toujours.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Jan 2011 15:28 #16229 par Chirstopher R.
Chirstopher R. a répondu au sujet : Re:[TUTO] : Clignotants arrières MP3 400LT
Génial le tuto, mais il y a encore plus simple.

Une fois les différents caches enlevés, il y a 2 prises par loin l'une de l'autre.
La première prise est relié au cligno, la seconde prise est entourée de scotch, il suffit de débrancher la prise la première et de rebrancher sur l'autre prise.
Aussi simple que ça, pensez à protéger la prise non utilisé par du scotch.
Il existe un tuto complet sur un forum, mais il appartient à ce forum.
S'il y a un souci, je peux faire des photos dans un moment.

Connexion ou Créer un compte pour participer à la conversation.

  • Noryeva
  • Portrait de Noryeva
  • Visiteur
  • Visiteur
17 Fév 2011 21:46 #18670 par Noryeva
Noryeva a répondu au sujet : Re:{TUTO} : Clignotants arrières MP3 400LT
Merci Dimi pour ce supperbe tuto.
Comme je m'économise vu mon grand âge:mdrr: j'ai cherché et trouvé une solution pour éviter de démonter les clignotants
J'aurais bien appliqué la méthode de mikanna74 mais j'ai pas pigé comment il a fait (?)
A défaut :

Ce message contient un fichier en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour le consulter.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
29 Mar 2013 17:14 #97489 par Macgac
Macgac a répondu au sujet : [TUTO] : Clignotants arrières MP3 400LT
:merci: Dimi pour le tuto et Christopher pour l'évolution de la méthode. J'ai branché les clignotants arrière ce matin sans problème et pourtant je me classe dans la catégorie des quiches... :sick:

Connexion ou Créer un compte pour participer à la conversation.

  • - Fbaxter11 -
  • Portrait de - Fbaxter11 -
  • Visiteur
  • Visiteur
29 Mar 2013 17:15 #97490 par - Fbaxter11 -
- Fbaxter11 - a répondu au sujet : [TUTO] : Clignotants arrières MP3 400LT
...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
29 Mar 2013 17:24 #97493 par Macgac
Macgac a répondu au sujet : [TUTO] : Clignotants arrières MP3 400LT
Déterrage???
Ben oui, je n'ai pas pu retourner mon terrain pour la pelouse ce matin à cause de la pluie alors... Et puis il faut toujours dire :merci: !

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Nov 2015 01:13 #188111 par Lm mp3 400 LT
Lm mp3 400 LT a répondu au sujet : [TUTO] : Clignotants arrières MP3 400LT
Bonjour a tous!!!
Tres bien le tuto, je viens de m'inscrire ici et cette apres midi j'ai fait cette fameuse opération des clignotants arrieres... Je n'avais pas vu ce tuto, je me suis servi d'une video sur le net ( branchement rapide avec une sorte de cavalier...)
Bref, c'est vrai que c'est plus beau, on nous voit mieux mais...il y a qd meme un soucis... Je m'explique
Quand une ampoule est grillée, normalement les glinotants se mettent a clignoter rapidement et avec cette modif meme avec une ampoule grillé on ne remarque rien ( clignotement normal)... Je trouve cela tres dangereux si c'est l'ampoule avant qui est HS.
Exemple En retirant les 2 ampoules des clignos deportés on remarque sur le tableau de bord le defaut ( clignotement rapide).
Pour resumer, demain je vais essayer de retiré une ampoule sur les clignotants du bloc phare et si ce n'est pas concluant , je remettrai tout d'origine...car trop dangereux a mon gout!!!
Quelqu'un avait remarqué ca?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Nov 2015 14:42 #188131 par Lm mp3 400 LT
Lm mp3 400 LT a répondu au sujet : [TUTO] : Clignotants arrières MP3 400LT
Bonjour les amis tripod!!!
Je viens de faire le teste avec une ampoule ( de clignotant) de moins sur les blocs arriere et la, le defaut d'ampoule grillé fonctionne!!! Trop content!!

Donc a ceux qui souhaite faire cette modif, pensez a retiré une des 2 ampoules des clignots sur le bloc des phares arriere sinon un jour de mal chance, le cligno avant pourra cesser de fonctionner sans vous en rentre compte et ca peut avoir de grave conséquence

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Nov 2015 23:21 #188160 par bobobss
bobobss a répondu au sujet : [TUTO] : Clignotants arrières MP3 400LT
Merci de ton retour .

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.101 secondes
Propulsé par Kunena