nouveau... et des questions...

Plus d'informations
22 Oct 2012 18:41 #81506 par Dirk
Dirk a répondu au sujet : Re: nouveau... et des questions...
Salut,

t'as une conso de près de 4,5L/100? c'est bien ca? Si oui, ca fait beaucoup !!

Sur les batteries au lithium, rassure toi, y'a pas d'effet mémoire.

Bye

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
22 Oct 2012 20:21 #81522 par Fraidi
Fraidi a répondu au sujet : Re: nouveau... et des questions...
bonsoir Dirk,
la conso c'est 4,2 oui je trouve que c'est beaucoup aussi...
et merci pour l'info sur le lithium !

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
22 Déc 2012 10:34 #88010 par ybro
ybro a répondu au sujet : Re: nouveau... et des questions...
Misssion terminé........"a distance"......il va y avoir l'aval de la maison mere ;)
et
un hybride de sauvé , un ;)

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: Fraidi

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
22 Déc 2012 14:07 #88024 par Fraidi
Fraidi a répondu au sujet : Re: nouveau... et des questions...
Merci Ybro !
Je ne voulais pas en parler avant d'avoir récupéré la bête parce que j'ai eu une telle cascade de catastrophes la semaine dernière que j'en étais devenu superstitieux...
Pour expliquer à ceux que ça interesse...
mon MP3 hybride que j'ai acheté il y a moins de 3 mois avec 900 km au compteur a fini par avoir sa grosse panne NO COM ...
j'ai dû le faire remorquer à l'autre bout de la ville (le concessionaire à coté de qui je suis tombé en panne ne réparant pas les hybrides...) et le diagnostique immédiat de motoscoot33 à été dur, grosse panne, le cerveau de l'hybride est mort, prix de la pièce 2000 euros..
J'ai contacté Ybro sur le forum qui m'a gentiment rassuré et qui a même pu à distance me donner un coup de pouce...
au final, Piaggio à pris la réparation en charge même si le mp3 était hors garanti (2009) j'ai récupéré mon scoot hier avec un kuadro tout neuf... (j'ai appris que le premier propriétaire avait déjà eu le même problème, d'où la vente rapide je pense...)
Le mauvais point est que les concessionaires ne veulent pas me reprendre l'hybride même si j'achète un classique chez eux...
j'espère que la panne ne va pas se reproduire mais en tout cas, grâce au pere noel Ybro et les gars de motoscoot 33 (très sympas et très competents) ma série noire semble arrété et c'est noël en avance ...
OUF !

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
14 Sep 2014 20:36 #155119 par Fraidi
Fraidi a répondu au sujet : Re: nouveau... et des questions...
bonsoir, un message pour dire que mon scooter a changé de propriétaire...
après 10000 kilomètres en 2 ans, sans soucis, une consommation de plus en plus basse, j'ai dû me résoudre à reprendre une auto pour des raisons professionnelles.
Je remercie les piliers du forum (je le consultais régulièrement) pour tous les conseils et la réactivité.
Je regrette déjà terriblement mon hybrid (la petite routine du branchement le soir, la joie de rouler en électrique... quelqu'un d'autre va en profiter...
bonne route à tous.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
14 Sep 2014 20:47 #155121 par ybro
ybro a répondu au sujet : Re: nouveau... et des questions...
Bonne et longue route ;)

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.079 secondes
Propulsé par Kunena