Problème électrique Piaggio mp3 300

Plus d'informations
10 Jui 2017 18:43 #211907 par Ludo9342
Ludo9342 a créé le sujet : Problème électrique Piaggio mp3 300
Bonjour à tous,

Je possède un piaggio MP3 300 de 2007, env.37000 km.

Dernièrement, il s'est arrêter d'un coup en circulation, le moteur tournait mais le manette des gaz ne répondait plus, le tableau de bord était éteint, le roll lock ne fonctionnait plus. Mais les commandes guidons fonctionnaient cligno,Klaxon , sauf la manette gaz.

Pour info, ce problème, c'était déjà présenter il y a quelques mois et après trois semaines au garage, c'était censé être régler ....
J'ai appelé mon garagiste et il me dit qu'il ne voit pas quel est le problème car la première fois il me soutient c'était un problème de fusible....
Bizarrement pour cette fois ci, il est beaucoup moins pressé de venir remorquer mon scoot.

Je vous sollicite pour savoir si vous avez déjà eu ce problème ?
Le sujet a été verrouillé.
Plus d'informations
10 Jui 2017 23:07 #211914 par bobobss
bobobss a répondu au sujet : Problème électrique Piaggio mp3 300
Bonjour Ludo9342
Il est de coutume, comme sur tous les forums, de se présenter d'abord avant d'exposer un problème ou de poser une question.
Merci d’avance de faire cette démarche en quelques lignes dans la rubrique présentation ==> ICI
Également, un petit tour sur Les règles du forum . t'éclairera quant à la bonne marche du forum et sur quelques règles (entre autres de rédaction) auxquelles nous tenons beaucoup.

Merci de ta compréhension

En attendant , je verrouille ce post
Le sujet a été verrouillé.
Temps de génération de la page : 0.122 secondes
Propulsé par Kunena