panne demarrage MP3 250

Plus d'informations
25 Nov 2017 12:05 #215456 par jean7878
jean7878 a créé le sujet : panne demarrage MP3 250
Bonjour,

je viens demander vos avis suite à une panne qui me laisse perplexe.
J'ai un MP3 250; qui de manière aléatoire ne démarre pas défois à chaud, défois à froid.

Le démarreur ne se lance pas, et on entend un "tic" léger sous la selle. ( ça ressemble à un relais de voiture lorsque la batterie est HSmais beaucoup moins fort).

Le seul moyen de le faire démarrer dans ces cas là sont les câbles reliés à une voiture moteur tournant. ( moteur coupé ça ne fonctionne pas non plus).

La batterie a été changée, elle est neuve et rechargée...

Est ce que quelqu'un a une idée?

D'avance merci pour vos conseils.
Le sujet a été verrouillé.
Plus d'informations
25 Nov 2017 12:17 #215458 par danone
danone a répondu au sujet : panne demarrage MP3 250
A mon avis , problème démarreur qui est HS , vraisemblablement le solénoïde mais je ne pense pas qui se détaille , il faut regarder sur EASY PARTS , bonne recherche .
Le sujet a été verrouillé.
Plus d'informations
25 Nov 2017 12:37 #215460 par jean7878
jean7878 a répondu au sujet : panne demarrage MP3 250
merci pour ce retour.
as t'on avis qu'est ce qui ferais que ça le lancerait quand j'utilise les câbles?

Cdt
Le sujet a été verrouillé.
Plus d'informations
25 Nov 2017 22:35 #215468 par bobobss
bobobss a répondu au sujet : panne demarrage MP3 250
Bonjour jean7878
Il est de coutume, comme sur tous les forums, de se présenter d'abord avant d'exposer un problème ou de poser une question.
Merci d’avance de faire cette démarche en quelques lignes dans la rubrique présentation ==> ICI
Également, un petit tour sur Les règles du forum . t'éclairera quant à la bonne marche du forum et sur quelques règles (entre autres de rédaction) auxquelles nous tenons beaucoup.

Merci de ta compréhension

En attendant je verrouille ce post
Le sujet a été verrouillé.
Temps de génération de la page : 0.150 secondes
Propulsé par Kunena