Vous n´êtes pas identifié(e).

Défaut moteur et anomalie injection

  • jijizo
  • Portrait de jijizo Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 300 LT
Plus d'informations
28 Sep 2018 22:56 #220127 par jijizo
jijizo a créé le sujet : Défaut moteur et anomalie injection
Bonjour à tous,
Je rencontre un soucis sur mon MP3 300 DE 2010 avec 42000 km, le problème le voit si, lorsque je roule le voyant défaut moteur s'allume entre 20 et 30 km/h et reste allumé tant que je ne redescend pas sous cette vitesse?
Avez une piste concernant ce phénomène injecteur, sonde lambda, ......
Merci à tous pour le partage de votre savoir.

JIJIZO:help:

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
28 Sep 2018 23:08 - 28 Sep 2018 23:14 #220129 par PP3 31
PP3 31 a répondu au sujet : Défaut moteur et anomalie injection
Sur le MSS,



Tu peux également de faire le nettoyage du papillon.

(TSO) - MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) / MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Dr Pulley 20gr. / R.C.poussé blanc Malossi / cloche MAXI Malossi / LDR Motocool Factory Line/ Amorto. AR Malossi RS24 / Huile EUROL Sportbike 5W50 Full Ester

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/104561-calen...m-sud-ouest-tso-2018

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Dernière édition: 28 Sep 2018 23:14 par PP3 31. Raison: papillon

Connexion ou Créer un compte pour participer à la conversation.

  • jijizo
  • Portrait de jijizo Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 300 LT
Plus d'informations
30 Sep 2018 00:41 #220138 par jijizo
jijizo a répondu au sujet : Défaut moteur et anomalie injection
Bonsoir,

Merci pour votre réponse.
J'ai rajouter dans l'essence un additif pour nettoyage injecteur, j'ai aussi pulvérisé un nettoyant carburateur bardahl dans l'aspiration de le moteur, 1ère constatation le scooter ne monte plus en régime le voyant reste fixe et impossible de passer la barre des 40km/h.
Je vais essayé de trouvé un concessionnaire qui pourra passer la valise.
N’hésiter pas à me guidé sur une recherche de panne.
Bien cordialement
jijizo

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.081 secondes
Propulsé par Kunena