Tictic au démarrage jusqu'au 1er coup de gaz - décompresseur automatique MP3 500

  • leon7891
  • Portrait de leon7891 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 500 LT
Plus d'informations
26 Oct 2018 23:21 - 02 Nov 2018 01:29 #220548 par leon7891
leon7891 a créé le sujet : Tictic au démarrage jusqu'au 1er coup de gaz - décompresseur automatique MP3 500
Coucou,

je suis dans une situation étonnante :

bruit de tac-tac-tac environ 5-10 tac/seconde au démarrage du MP3 500.

Régime à environ 1400 t/min.

Le bruit n'a lieu qu'au démarrage. On accélère une seule fois à 2000 ~ 2500 t/min et il disparaît, nettement. Il ne reviendra pas tant qu'on a pas coupé le moteur, puis redémarré.

Je pense au décompresseur automatique, qui est une masselotte mise sur l'AAC. Cette masselotte devrait se "désactiver" (en s'écartant de son axe par centrifuge) assez vite normalement, mais je pourrais croire qu'il a un peu de mal à se barrer sur mon scooter, il a peut-être besoin de + de 2000 t/min pour s'écarter.

Qu'en pensez-vous, est-ce possible ?
le petit ressort qui referme cette masselotte n'a bien que 3/4 de tours de charge...
et il me semble avoir bien vu la rondelle blanche/transparente sur la masselotte lorsque je l'avais remonté.

Des roulements de vilo peuvent provoquer ce symptôme ? qui pourtant disparait dès que les 2000/2500 t/min ont été dépassés juste une fois.
Dernière édition: 02 Nov 2018 01:29 par leon7891.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
27 Oct 2018 04:36 #220549 par ybro
ybro a répondu au sujet : Décompresseur automatique MP3 500
Pas de rlts de vilo. Ce sont des coussinets..

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: Pierre

Connexion ou Créer un compte pour participer à la conversation.

  • leon7891
  • Portrait de leon7891 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 500 LT
Plus d'informations
27 Oct 2018 17:19 #220550 par leon7891
leon7891 a répondu au sujet : Décompresseur automatique MP3 500
Je suis quand même étonné que ça soit autour du vilo, car le bruit fait tac-tac-tac environ 10 fois par seconde (selon mon oreille et mon cerveau).

Le vilo lui fait 23 tours par seconde au ralenti (1400 RPM sur mon MP3), donc devrait normalement faire une bonne vingtaine de tac-tac-tac-... par seconde

Connexion ou Créer un compte pour participer à la conversation.

  • leon7891
  • Portrait de leon7891 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 500 LT
Plus d'informations
30 Oct 2018 23:42 #220604 par leon7891
leon7891 a répondu au sujet : Décompresseur automatique MP3 500
Tout en rappelant que le bruit s'arrête dès le premier coup d'accélérateur. Et ne revient pas.

Les coussinets de vilo devraient faire un bruit permanent, cyclique, proportionnel régime moteur, ce n'est pas le cas ici vu que le bruit, comme je l'ai dis, s'arrête dès la première montée en régime > 2000 t/min

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Oct 2018 10:04 #220612 par ocouf
ocouf a répondu au sujet : Décompresseur automatique MP3 500
Peut être le temps que la pression d'huile remonte pour lubrifier arbre à came et poussoirs ? ou autres pièces ?

Connexion ou Créer un compte pour participer à la conversation.

  • leon7891
  • Portrait de leon7891 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 500 LT
Plus d'informations
02 Nov 2018 01:21 - 02 Nov 2018 01:25 #220645 par leon7891
leon7891 a répondu au sujet : Décompresseur automatique MP3 500
Parfois ça dure 30 secondes, un peu long pour une montée en pression d'huile

Non je pense vraiment que la masselotte (masse mobile) de levée de soupape (décompresseur automatique) qui est une espèce de mini came qui vient décompresser le cycle compression,
a un problème.

J'ai noté qu'en serrant la cloche, la masselotte a du mal à revenir à sa position fermée. Je soupçonne la cloche (lorsque serrée au couple 30/35Nm) de toucher la masselotte et de l'empêcher de se mouvoir librement. (peut-être ma cloche est déformée, ou alors la masse fixe est déformée)

Pour qu'elle arrête de toucher la cloche, je vais poncer un peu le haut de la masse mobile demain et voir si ça aide.

J'ai également refais mon jeu aux soupapes, j'avais un jeu trop court sur l'échappement (peut-être 0.08/0.10mm au lieu de 0.15)

Si quelqu'un s'y connait et voit donc de quoi je parle, peut-il me confirmer ou m'infirmer ?

Merci ^^
Dernière édition: 02 Nov 2018 01:25 par leon7891.

Connexion ou Créer un compte pour participer à la conversation.

  • leon7891
  • Portrait de leon7891 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 500 LT
Plus d'informations
02 Nov 2018 01:23 #220646 par leon7891
leon7891 a répondu au sujet : Décompresseur automatique MP3 500

ybro écrit: Pas de rlts de vilo. Ce sont des coussinets..


Vilo vérifié, aucun jeu "de haut en bas", et un léger jeu latéral 0.1/0.5mm max (ce qui est normal il me semble bien), donc je pense que les coussinets se portent très bien

Connexion ou Créer un compte pour participer à la conversation.

  • leon7891
  • Portrait de leon7891 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 500 LT
Plus d'informations
05 Nov 2018 22:35 #220714 par leon7891
leon7891 a répondu au sujet : Tictic au démarrage jusqu'au 1er coup de gaz - décompresseur automatique MP3 500
Pour archive :

après avoir démonté, remonté :

la cloche de masse levée de soupape (= décompresseur auto. en faite) touchait bien la masse.
Ceci empêchait la masse de se déplacer facilement (alors qu'elle doit pouvoir flotter librement, avec pour seule contrainte le petit ressort).

A chaud, avec la dilatation, la masse pouvait gagner sa position de fermeture, mais à froid, elle restait bloquée en position d'ouverture (des soupapes d'échappement), ce qui, après le démarrage, faisait un bruit assea caractéristique tic-tic-tic au rythme de la levée de la soupape, soit 2 fois moins qu'il n'y a de T/min.

Le fait d'accélérer aider la masse à se mettre en position de fermeture, et ainsi le bruit cessait.

Solution : j'ai essayé de bien centré la masse fixe (il y a une masse fixe, et une masse mobile derrière la cloche) Et j'ai essayé de tordre un peu la cloche de façon à ce qu'elle ne touche plus la masse mobile, une fois pressée contre la masse fixe.

Le scooter fonctionne nickel désormais, car la masse mobile se met bien en position de fermeture dès que le moteur réussit sa combustion.

Connexion ou Créer un compte pour participer à la conversation.

  • leon7891
  • Portrait de leon7891 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 500 LT
Plus d'informations
05 Nov 2018 22:37 #220715 par leon7891
leon7891 a répondu au sujet : Tictic au démarrage jusqu'au 1er coup de gaz - décompresseur automatique MP3 500
Ybro, il ne s'agissait vraiment pas de coussinets...

Ca me semblait quand même plutôt aberrant comme explication

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
07 Nov 2018 23:08 #220755 par ybro
ybro a répondu au sujet : Tictic au démarrage jusqu'au 1er coup de gaz - décompresseur automatique MP3 500

leon7891 écrit: Ybro, il ne s'agissait vraiment pas de coussinets...

Ca me semblait quand même plutôt aberrant comme explication


Bonsoir.remettons les choses dans leurs contextes. Je reformule. ''Le vilebrequin n'est pas monter sur des roulements puisque ce sont des coussinets...''.
Il n'y a aucun vilebrequin monter sur des roulements en ce qui concerne les MP3; toutes cylindrées confondu... Voilà voilà

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.113 secondes
Propulsé par Kunena