Vous n´êtes pas identifié(e).

Problème de démarrage avec batterie neuve, Help.

Plus d'informations
07 Mai 2020 12:10 #230890 par Hobby40
Hobby40 a créé le sujet : Problème de démarrage avec batterie neuve, Help.
Bonjour à tous dans cette période particulière.
Je précise que je n’y connais rien.
Après 6 semaines sans bouger mon MP3 500 ne veut pas démarrer.
J’ai rechargé la batterie sans succès, donc j’ai changé celle-ci.
J’ai rechargé la batterie toute la nuit.
Quand j’essaie de démarrer les voyants s’allument, avec un sifflement de sécurité et la soufflerie à fond.
Mais pas de démarrage.
Par contre après j’ai de l’essence qui se vide par l’arrière du scooter ( ça m’a fait les mêmes symptômes hier quand j’avais déjà essayé).

Auriez vous un remède facile ?
Ou je dois attendre l’ouverture des garages ?
Merci.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
07 Mai 2020 13:53 - 07 Mai 2020 14:11 #230892 par Filou31140
Filou31140 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Bonjour,
Le bouton coupe circuit est peut-être activé... commodo de droite :)

A noter aussi que j'ai eu des soucis avec ce connecteur (coupe-circuit) qui quelle que soit sa position ne me permettais pas de démarrer... Changement de ce bouton et démarrage immédiat... à creuser !

Optimiste en toute circonstance, mais lucide aussi... MP3 500 Lt Business ie abs/asr 08/ 2014
[Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]
Dernière édition: 07 Mai 2020 14:11 par Filou31140.
Les utilisateur(s) suivant ont remercié: Hobby40

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
07 Mai 2020 14:24 #230894 par Hobby40
Hobby40 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Déjà vérifié, ce n’est pas ça.
Merci

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
07 Mai 2020 22:57 #230912 par ybro
ybro a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Déjà.leve le cache trapézoïdale dans le coffre à casque après avoir enlevé ta vis. Tu vas tomber sur une cosse verte avec 4 fils. Verifie qu'il soit bien branché (sonde de température moteur) (bruit de soufflerie)/ verifie aussi que la durite d'alimentation au niveau d'injecteur soit bien clipsé. (Si tu entends un clic,tu devrais avoir résolu le problème de l'essence) . pour le bip en continu.... Sur béquille centrale, deux impulsions rapide vers la droite sur la commande de Roll lock...... Puis il n'y a plus qu'à démarrer

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: Hobby40

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Mai 2020 10:28 #230915 par Hobby40
Hobby40 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Merci,
Pour le Roll lock et le bruit résolu ( même si le Roll Lock ne se remet plus pour l’instant).
Pour l’essence ça a l’air d’aller.
Toujours rien pour la soufflerie et il ne veut toujours pas enclencher le démarreur ?
Merci

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Mai 2020 10:58 #230928 par doudou59
doudou59 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Bonjour, as tu vérifier le relais de démarrage et son fusible. j'ai souvent eu le problème sur un X9 et cela venez a chaque fois du relais.
il me semble que celui ci ce trouve derrière la trappe sous la selle.
Moi a chaque fois il s'enclenchait, mais le contact pour le démarreur ne marchait pas, je le démonter un coup de WD40 et c'était reparti. a voir

MP3 500 Sport 2012
Moteur Stock
Veilleuse LED
Les utilisateur(s) suivant ont remercié: Hobby40

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Mai 2020 12:00 #230929 par Hobby40
Hobby40 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Merci,
Je viens de tester ça n’est pas ça.
Dommage.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Mai 2020 12:06 #230930 par ybro
ybro a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Fais le tour des fusibles a côté de la batterie (il y en dans la trappe au bout du marche pied gauche aussi)

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: Hobby40

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Mai 2020 15:22 #230935 par doudou59
doudou59 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Tu as testé ton démarreur (envoyer directement du 12v dessus) a partir de ta batterie (du scoot) pour voir ci celui ci fonctionne encore ainsi que ta batterie?

MP3 500 Sport 2012
Moteur Stock
Veilleuse LED

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Mai 2020 15:35 #230936 par Hobby40
Hobby40 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Rien pour les fusibles.
Je rappelle que j’ai un bruit de soufflerie dès que je met le contact et le voyant panne moteur.
Merci

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Mai 2020 15:37 #230937 par Hobby40
Hobby40 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
La batterie est neuve et chargée.
J’essaie pour le démarreur.
Je rappelle que j’ai un bruit de soufflerie dès que je met le contact et le voyant panne moteur.
Merci

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Absent
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
09 Mai 2020 17:13 - 09 Mai 2020 17:14 #230939 par PP3 31
PP3 31 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Bonjour,

Le seul bruit de soufflerie, ne peut être que le ventilateur de refroidissement du radiateur, donc une panne complexe. Tu as vérifier ton niveau de liquide de refroidissement et la couleur de l'huile (mayo.). Tu as peut-être fait un joint de culasse ou plus grave.

(TSO)-MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) / MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 5W50->10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Dernière édition: 09 Mai 2020 17:14 par PP3 31.
Les utilisateur(s) suivant ont remercié: Hobby40

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Mai 2020 17:27 #230940 par Hobby40
Hobby40 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Bon je vais attendre l’ouverture des garages.
Merci à tous

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Mai 2020 21:48 #230942 par ybro
ybro a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Change la sonde de température HS. Dès mise sous contact.mauvais retour de signal donc la stratégie du calculateur dit de déclencher le groupe motoventilateur

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: Hobby40

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
14 Mai 2020 19:11 #231006 par Hobby40
Hobby40 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
Merci à tous.
Le garage a trouvé un problème électrique ?
Il redémarre et roule parfaitement.
Merci à tous

Connexion ou Créer un compte pour participer à la conversation.

  • Chapeaudepaille
  • Portrait de Chapeaudepaille
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Mp3 250 de 2007
Plus d'informations
15 Mai 2020 20:17 #231035 par Chapeaudepaille
Chapeaudepaille a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
bonjour, j'ai un problème similaire.
Qu'entend tu par problème électrique?
merci

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
15 Mai 2020 20:32 #231036 par Hobby40
Hobby40 a répondu au sujet : Problème de démarrage avec batterie neuve, Help.
C’est ce qu’elle garage m’a dit sans détailler.
Ça m’a coûté 150€.
Je n’avais pas le choix.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.080 secondes
Propulsé par Kunena