Roll lock ne se désactive pas

  • Laurentlt400
  • Portrait de Laurentlt400 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Mp3 500ie Lt
Plus d'informations
11 Nov 2012 08:20 #84128 par Laurentlt400
Laurentlt400 a créé le sujet : Roll lock ne se désactive pas
Bonjour à tous,

Depuis quelques jours sur mon LT 400, le matin à froid mon roll lock ne se désactive pas, j'accélère pour le désactiver et à avancer et la un bip continue se met à hurler, et le scooter n'avance pas comme si je n'étais pas assis dessus.
Il faut que je coupe la clef de contact, je redemmarre, et à la première accélération tout rentre dans l'ordre, et ça seulement à la première utilisation de la journée.
Merci d'avance de vos conseils. :merci:

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Nov 2012 10:03 #84141 par bobobss
bobobss a répondu au sujet : Re: Roll lock ne se désactive pas
Est-ce que ton MP3 dort dehors ?

Connexion ou Créer un compte pour participer à la conversation.

  • Laurentlt400
  • Portrait de Laurentlt400 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Mp3 500ie Lt
Plus d'informations
11 Nov 2012 11:15 #84149 par Laurentlt400
Laurentlt400 a répondu au sujet : Re: Roll lock ne se désactive pas
Je sais pas pour la batterie car il démarre très bien, et en effet il dors dehors.
Ce matin il me l'a fait 2 fois en voulant accélérer au feu vert, c'est très embêtant .

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Nov 2012 12:43 #84151 par Papou
Papou a répondu au sujet : Re: Roll lock ne se désactive pas

Laurentlt400 écrit: Bonjour à tous,

Depuis quelques jours sur mon LT 400, le matin à froid mon roll lock ne se désactive pas, j'accélère pour le désactiver et à avancer et la un bip continue se met à hurler, et le scooter n'avance pas comme si je n'étais pas assis dessus.


tu peux vérifier 2 choses :

- tu déconnecte le capteur sous la selle et tu mets un fil dans la prise côté sccot (attention plus de sécurité pilote)

- sous la bulle, tu vérifie et nettoye les connexions

pour la batterie, l'electronique est plus sensible que le moteur; donc ça peut être ça.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Nov 2012 20:22 - 11 Nov 2012 20:26 #84187 par ybro
ybro a répondu au sujet : Re: Roll lock ne se désactive pas
PS :Stationnement d'un MP3 c'est toujours.............

Toujours sur béquille centrale /roll lock au repos (2 impulsions rapides du bouton vers la droite),pas de frein a main,le cable est en acier et il gele........


Pour ta panne Je pencherai plus pour un probleme de connectique/Fusible.......

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Dernière édition: 11 Nov 2012 20:26 par ybro.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Nov 2012 21:11 #84212 par bobobss
bobobss a répondu au sujet : Re: Roll lock ne se désactive pas

ybro écrit: PS :Stationnement d'un MP3 c'est toujours.............

Toujours sur béquille centrale /roll lock au repos (2 impulsions rapides du bouton vers la droite),pas de frein a main,le cable est en acier et il gele........


Pour ta panne Je pencherai plus pour un probleme de connectique/Fusible.......


+1 pour le RL
Si ton MP3 dort dehors , je suis d'accord avec ybro , étant donné que les températures descendent mais que l'humidité monte , effectivement un problème de connectique ou fusible peut être à l'origine de ton soucis . Vérifie donc les fusibles en les retirant , nettoie , les contacts des supports et repose les .
Vérifie également ta batterie , en contrôlant la tension avant de démarrer , tu devrait avoir au minimum 12,4 V.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Nov 2012 15:15 #84682 par Franck le Tank
Franck le Tank a répondu au sujet : Re: Roll lock ne se désactive pas
Moi je viens de sortir de cette galere, c'était le bouton à changer (15€) à cause des contacts qui ne se faisaient plus dedans.

MP3... MP3.... Est ce que j'ai une tête de MP3 ?
Plutôt MP3 que 3pm.

Connexion ou Créer un compte pour participer à la conversation.

  • Laurentlt400
  • Portrait de Laurentlt400 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Mp3 500ie Lt
Plus d'informations
16 Nov 2012 19:44 #84734 par Laurentlt400
Laurentlt400 a répondu au sujet : Re: Roll lock ne se désactive pas
Merci a tous pour vos réponses, je vais m'y coller ce week-end

Connexion ou Créer un compte pour participer à la conversation.

  • guillaumem
  • Portrait de guillaumem
  • Visiteur
  • Visiteur
18 Nov 2012 17:14 #84968 par guillaumem
guillaumem a répondu au sujet : Re: Roll lock ne se désactive pas
Bonjour à tous,
je relance sur le même fil vu qu'il est récent et que j'ai le même problème mais en bloquant cette fois.

J'avais déjà eu un pb de roll lock qui ne se débloque pas (sifflement quand on appuie sur le bouton, coupure des gaz comme si on n'était pas assis sur le scoot), mais au bon de 20 minutes acharnées ça s'était débloqué.

Au mois d'octobre (il y un mois donc) je l'ai donc signalé au mécano qui m'a changé le contacteur (plutôt 9 euros :) ).
du coup ça allait mieux et j'avais recommencé à me servir du roll lock.

Hier rebelotte, mais cette fois il ne veux vraiment pas se débloquer.
quand j'appuie sur le bouton il se passe un petit bruit très bref (genre "tic") au niveau du roll lock, puis ça siffle en continu.
si je démarre, les gaz se coupent à 2500 tours et le RL ne se débloque pas.

c'est pas la batterie car j'ai rentré le scoot dans le garage et branché le chargeur toute la nuit.


Résultat je pense que je vais devoir me payer le dépanneur jusqu'au garage car pas de solution pour partir. Vous avez une idée ? (au moins pour pouvoir aller jusqu'au garage !

Merci beaucoup.
Guillaume

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Nov 2012 17:30 #84969 par Nat64
Nat64 a répondu au sujet : Re: Roll lock ne se désactive pas
Bonsoir guillaumem,

essaye en débranchant le capteur de selle, pour voir si cela t'aide à monter en tours afin d'aller chez ton conc.

;)

L'Homme sage ne joue pas à saute mouton avec une licorne.
Et si au lieu de prendre la route, on la partageait. ;) B)

Connexion ou Créer un compte pour participer à la conversation.

  • guillaumem
  • Portrait de guillaumem
  • Visiteur
  • Visiteur
18 Nov 2012 18:03 #84970 par guillaumem
guillaumem a répondu au sujet : Re: Roll lock ne se désactive pas
Merci pour l'idée...
... mais ça ne change rien : je suis allé débrancher le capteur (aucun changement), puis je l'ai court-circuité avec un fil (aucun changement non plus).

en fait en tendant l'oreille, on entend un tic-tic (juste 2 petits coups) au moment où j'appuie sur le bouton de déverrouillage du roll lock, ce qui me fait dire que cette fois ce n'est pas le bouton. Est-ce que le moteur du roll lock serait mort ?

Guillaume

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Nov 2012 21:24 #84996 par bobobss
bobobss a répondu au sujet : Re: Roll lock ne se désactive pas

guillaumem écrit: Est-ce que le moteur du roll lock serait mort ? Guillaume


C'est soit le moteur qui est mort , soit une connexion sur le moteur . Mais pour voir cela , il faut déposer le carénage avant.

Connexion ou Créer un compte pour participer à la conversation.

  • guillaumem
  • Portrait de guillaumem
  • Visiteur
  • Visiteur
19 Nov 2012 09:45 #85026 par guillaumem
guillaumem a répondu au sujet : Re: Roll lock ne se désactive pas
Bon, garage fermé le lundi, obligé d'aller travailler en métro mais c'est un peu plus long...

Est-ce que vous savez svp ce qu'il faut démonter pour débloquer "à la main" l'étrier du roll lock ?

Je me dis que au moins si j'arrive à le démonter je pourrais rouler jusqu'au garage pour qu'il me le remette d'équerre. A moins qu'il y ait aussi un signal de défaut dans l'ordinateur à réinitialiser (j'imagine que c'est ça qui coupe les gaz ?)

Merci pour votre aide !

Guillaume

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
19 Nov 2012 17:23 #85084 par bobobss
bobobss a répondu au sujet : Re: Roll lock ne se désactive pas
Il faut déposer le carénage avant et la bulle . Regarde la notice d'entretien dans les "PDF DU SITE"

Connexion ou Créer un compte pour participer à la conversation.

  • guillaumem
  • Portrait de guillaumem
  • Visiteur
  • Visiteur
23 Nov 2012 07:58 #85525 par guillaumem
guillaumem a répondu au sujet : Re: Roll lock ne se désactive pas
Bonjour,
je vous tiens un peu au courant :
le scoot est parti (sans moi) chez le garagiste.
Il me l'a débloqué gratos, et m'a fait un devis de 370 euros pour changer le moteur électrique (appelé "moteur direction mp3"). (225 euros HT le moteur et 2h30 de main d'oeuvre).

Ce que je ne comprends pas c'est pourquoi le moteur a fonctionné pour bloquer le RL et pas pour débloquer. Je soupçonne qd même un pb de capteur, qu'est-ce que vous en pensez ?

a+
G.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Déc 2017 19:02 #215670 par Vanonico
Vanonico a répondu au sujet : Re: Roll lock ne se désactive pas
Moi je crois juste que les mécanos sont incompétents pas tous heureusement mais j’ai pas encore trouvé le bon moi j’ai un problème similaire , aujourd’hui sorti de révision et comme au dessus des fois a l´arret mais allumé, stabilisateur enclenché (je n’utilise que ça, car je suis trop petit ) le moteur brouté impossible d’accélérer obligé de redémarrer mais moteur qui tourne mon mécano m’a dit que c’était la batterie donc là elle charge jusqu’à demain on verra bien mais j’en doute
C’est dur être compliqué de shunter le capteur de selle ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Déc 2017 19:05 #215671 par Vanonico
Vanonico a répondu au sujet : Re: Roll lock ne se désactive pas
Et du coup, le stabilisateur reste enclenché impossible d’accélérer ,le moteur broute et je suis obligé de faire 2 impulsions à droite à chaque fois, c’est la bousse

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Déc 2017 23:37 #215674 par bobobss
bobobss a répondu au sujet : Re: Roll lock ne se désactive pas
Bonjour Vanonico
Il est de coutume, comme sur tous les forums, de se présenter d'abord avant d'exposer un problème ou de poser une question.
Merci d’avance de faire cette démarche en quelques lignes dans la rubrique présentation ==> ICI
Également, un petit tour sur Les règles du forum . t'éclairera quant à la bonne marche du forum et sur quelques règles (entre autres de rédaction) auxquelles nous tenons beaucoup.

Merci de ta compréhension
Les utilisateur(s) suivant ont remercié: Vanonico

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
17 Déc 2017 11:45 #215677 par Vanonico
Vanonico a répondu au sujet : Roll lock ne se désactive pas
Bonjour à tous ça va ? Si je me suis inscrit sur ce site, ce n’est pas pour me faire des amis mais pour aider si besoin ( trop de problème sur les mp3) alors pour le problème du stabilisateur qui reste enclenché, j’ai juste rechangé la batterie et nettoyer la cosse positive trop d’oxydation dû au froid le fait qu’il dorme dehors et par la même occasion j’ai enlevé les fusibles et gratter un peu les connections (papier de verre très fin ) pour le capteur de selle j’ai juste débranché et décaler le câble de 2 cm car le pincement avec la charnière de la selle écrase trop le câble du capteur et là il marche nickel
Et si un jour, votre scoot s’arrete Anormalement style en pleine descente de l’autoroute (damned lol) tout est allumé mais le moteur ne tourne plus, c’est le
« Volant moteur » 200€ avec pose
Voilà en espérant vous avoir aider un peu, à la prochaine panne que je vais devoir régler seul car le modérateur fait du zèle et préfère me replimender sur mon manque de savoir vivre que de répondre à ma question
Bonne chance à tous

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
17 Déc 2017 22:39 - 17 Déc 2017 22:50 #215680 par bobobss
bobobss a répondu au sujet : Roll lock ne se désactive pas
C'est bien le fait que tu à donné des infos intéressantes pour les autres membres et que je ne veux pas polémiquer sur tes réflexions douteuses, je ne supprime donc pas ce post .

Concernant ton problème , j'ai pas tout compris , (désolé je ne suis que modérateur) . Le voyant du RL est allumé ou pas ?
Dernière édition: 17 Déc 2017 22:50 par bobobss.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.142 secondes
Propulsé par Kunena