[RESOLU] Mauvais carburant !

  • Pat2605
  • Portrait de Pat2605 Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • MP3 250RL 2009
Plus d'informations
10 Jan 2017 09:08 #207197 par Pat2605
Pat2605 a créé le sujet : Mauvais carburant !
Bonjour, voila mon petit problème.
J'ai fait le plein de mon scoot et j'ai roulé jusqu'à ce qu'il broute et s'arrête.
Et la catastrophe !!! Je me suis aperçu que lors de ma dernière visite à la pompe, j'ai mis du gasoil à la place de l'essence !!
J'ai vidangé entièrement mon réservoir et remis 4Litre de super, mais il ne veut plus démarrer.
On m'a conseillé de changer mon filtre à essence mais je ne le trouve pas !
Pourriez vous me dire ou il se situ et la démarche à suivre ?
Mon cons m'a vendu un filtre à essence mais j'ai comme l'impression que ce n'est pas le bon

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
10 Jan 2017 10:57 #207200 par mogwai
mogwai a répondu au sujet : Mauvais carburant !
:hello:

Je crois que le filtre à essence est dans le réservoir il fait parti du groupe pompe à essence.
Les pistolets fuel sont plus gros et normalement ne rentrent pas dans les orifices des réservoirs essence enfin sur les voitures sur le MP3 je ne sais pas

Sans trop en être sure il est possible que dans ton corps de pompe ainsi que dans le tuyau qui va du réservoir au corps d'injection, il n'y ait que du fuel ce qui expliquerait pourquoi ça ne démarre pas il faudrait surement débrancher le tuyau du corps d'injection et faire couler jusqu'a ce qu'il ne coule que de l'essence
l'avis des spécialistes?
:zen:
Les utilisateur(s) suivant ont remercié: Pat2605

Connexion ou Créer un compte pour participer à la conversation.

  • Zane
  • Portrait de Zane
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • Mp3 400ie Lt Sport 2011
Plus d'informations
10 Jan 2017 14:22 #207203 par Zane
Zane a répondu au sujet : Mauvais carburant !

Connexion ou Créer un compte pour participer à la conversation.

  • Pat2605
  • Portrait de Pat2605 Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • MP3 250RL 2009
Plus d'informations
10 Jan 2017 14:50 #207204 par Pat2605
Pat2605 a répondu au sujet : Mauvais carburant !
Cher Zane, c'est différent à mon problème

Connexion ou Créer un compte pour participer à la conversation.

  • Pat2605
  • Portrait de Pat2605 Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • MP3 250RL 2009
Plus d'informations
10 Jan 2017 14:52 #207206 par Pat2605
Pat2605 a répondu au sujet : Mauvais carburant !
Je vais esssyer de faire cela. J'ai déjà débrancher la durite qui va à l'injecteur mais peut être que je ne l'ai pas assez vider ! (3 tours de clés)
Pour le filtre je pense donc que mon cons m'a vendu un mauvais modèle !

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
10 Jan 2017 15:15 #207207 par mogwai
mogwai a répondu au sujet : Mauvais carburant !

Pat2605 écrit: Je vais esssyer de faire cela. J'ai déjà débrancher la durite qui va à l'injecteur mais peut être que je ne l'ai pas assez vider ! (3 tours de clés)
Pour le filtre je pense donc que mon cons m'a vendu un mauvais modèle !


:hello: :hello:
Je pense aussi, tout est expliqué sur le M.S en page 222
:zen:

Connexion ou Créer un compte pour participer à la conversation.

  • Pat2605
  • Portrait de Pat2605 Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • MP3 250RL 2009
Plus d'informations
10 Jan 2017 16:55 #207209 par Pat2605
Pat2605 a répondu au sujet : Mauvais carburant !
Mogwai, M.S ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
10 Jan 2017 17:43 - 10 Jan 2017 17:45 #207210 par canonballrt
canonballrt a répondu au sujet : Mauvais carburant !

Pat2605 écrit: Mogwai, M.S ?


Manuel d'atelier, disponible dans la partie téléchargements.
Par contre, change la bougie, elle doit être imbibée.

Bonne chance!
Dernière édition: 10 Jan 2017 17:45 par canonballrt.
Les utilisateur(s) suivant ont remercié: Pat2605

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Jan 2017 13:16 #207320 par mogwai
mogwai a répondu au sujet : Mauvais carburant !
:hello:

Ton problème est réglé?

Connexion ou Créer un compte pour participer à la conversation.

  • Pat2605
  • Portrait de Pat2605 Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • MP3 250RL 2009
Plus d'informations
13 Jan 2017 16:22 #207330 par Pat2605
Pat2605 a répondu au sujet : Mauvais carburant !
Non toujours pas mogwai, je n'ai toujours pas eu le temps de le faire

Connexion ou Créer un compte pour participer à la conversation.

  • Pat2605
  • Portrait de Pat2605 Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • MP3 250RL 2009
Plus d'informations
31 Jan 2017 17:17 #207874 par Pat2605
Pat2605 a répondu au sujet : Mauvais carburant !
Bonjour, donc après avoir re vidangé une seconde fois mon réservoir d'essence et vidangé le tuyau qui va du réservoir à l'injecteur, le scoot c'est remis à fonctionné normalement. Je l'ai laissé tourné un petit moment pour bien le décrasser avant d'accélérer. Et maintenant tout est revenue à la normal

Connexion ou Créer un compte pour participer à la conversation.

  • Pat2605
  • Portrait de Pat2605 Auteur du sujet
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • MP3 250RL 2009
Plus d'informations
31 Jan 2017 17:18 #207875 par Pat2605
Pat2605 a répondu au sujet : [RESOLU] Mauvais carburant !
Probleme résolu.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.137 secondes
Propulsé par Kunena