Vous n´êtes pas identifié(e).

MP3 500 HPE qui pétarade aux accélérations

Plus d'informations
17 Jui 2019 15:14 #224146 par Pat8306
Pat8306 a créé le sujet : MP3 500 HPE qui pétarade aux accélérations
Bonjour,

Mon MP3 500 HPE, équipé d'un échappement AKRA (pas la ligne complète) et d'un variateur Malossi, pète assez souvent aux accélérations, même moteur chaud. Cela empêche une accélération linéaire. Il faut que je joue avec la poignée (chez Piaggio, ils se contentent d'être étonné ?!).
Quelqu'un aurait-il (elle) le même problème et surtout une solution ?

Merci à vous les Mptistes

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
17 Jui 2019 18:25 #224148 par PP3 31
PP3 31 a répondu au sujet : MP3 500 HPE qui pétarade aux accélérations
Catalyseur ou pas sur ton Akra !!

(TSO) - MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) / MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Pulley FR 18gr./ cale d'ajustement 0.3 mm / Courroie Polini / R.C.poussé blanc Malossi / Amorto. AR Malossi RS24 / Huile EUROL Sportbike 5W50 Full Ester / LDR Motul Motocool Factory Line / bougie CR8EKB

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/105270-calen...-team-sud-ouest-2019

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
02 Oct 2019 15:16 #225703 par cimendef
cimendef a répondu au sujet : MP3 500 HPE qui pétarade aux accélérations
J'ai un MP3 500HPE Sport sur lequel j'ai monté un pot Leovince sans catalyseur J'ai des coupures d’accélération avec le TCS mais en le désengageant le problème est réglé.
Il m'arrive de temps en temps d'avoir des coupure très brèves à l'accélération, j'en parlerai à mon Concess. à la révision des 10.000Km

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.069 secondes
Propulsé par Kunena