Vous n´êtes pas identifié(e).

batterie traction qui ne se recharge plus ?

Plus d'informations
25 Jui 2018 16:03 - 26 Jui 2018 08:46 #218626 par hyakoubi
hyakoubi a créé le sujet : batterie traction qui ne se recharge plus ?
Bonjour,

J'ai un MP3 hybride, ce matin en essayant de recharger la batterie de traction, ça ne fonctionne plus.

J'ai vérifie les fusibles a l’arrière du scooter tous fonctionnel. Ok
La batterie traction est a 38 V multimètre, tableau de bord 50% !!!
Batterie de demarage 14v, OK.
Led batterie traction clignote en vert, OK

Avez-vous une idée d'ou vient la panne et comment remédier a cela ?

Merci a tous

Ce message contient des images en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour les consulter.

Dernière édition: 26 Jui 2018 08:46 par hyakoubi.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
25 Jui 2018 22:20 #218636 par ybro
ybro a répondu au sujet : batterie traction qui ne se recharge plus ?
Est ce que la diode de la batterie de traction clignote au vert ?

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Jui 2018 08:46 #218645 par hyakoubi
hyakoubi a répondu au sujet : batterie traction qui ne se recharge plus ?
oui, elle clignote bien en vert

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Jui 2018 14:40 #218646 par hyakoubi
hyakoubi a répondu au sujet : batterie traction qui ne se recharge plus ?
Problème résolu, la panne est le capteur qui détecte la présence du chargeur.

Et comme il est en panne j'ai du le déconnecter et le rechargement de la batterie se passe parfaitement.
photo_ci_jointe

J’espère que ça va aider quelqu’un

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Jui 2018 23:43 #218652 par bobobss
bobobss a répondu au sujet : batterie traction qui ne se recharge plus ?
Merci de ton retour hyakoubi.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
27 Jui 2018 22:22 #218667 par ybro
ybro a répondu au sujet : batterie traction qui ne se recharge plus ?
Référence 640063.... Si ça peux aider

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
23 Mar 2020 11:13 #229312 par HYBRIDE
HYBRIDE a répondu au sujet : batterie traction qui ne se recharge plus ?
Problème résolu, la panne est le capteur qui détecte la présence du chargeur.
Bonjour Hyakoubi tu as déconnecté la la petite pièce bleu c'est ça et mise en charge la prise directement au secteur Merci .

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Mar 2020 15:50 - 26 Mar 2020 15:53 #229404 par hyakoubi
hyakoubi a répondu au sujet : batterie traction qui ne se recharge plus ?
Bonjour HYBRIDE,

Oui,J'avais debranché le capteur au niveau du connecteur, la charge se fait comme d'habitude branchement sur une prise.
Photo en PJ.(fleche au milieu)

Bien a vous
hyakoubi

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Dernière édition: 26 Mar 2020 15:53 par hyakoubi.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.109 secondes
Propulsé par Kunena