MP3 qui broute et qui cale

Plus d'informations
13 Avr 2018 21:45 - 13 Avr 2018 21:53 #217165 par Mav
Mav a créé le sujet : MP3 qui broute et qui cale
Hello à tous,

Je suis l'heureux propriétaire d'un Piaggio MP3 300 ABS-ASR de 2014 depuis 2 mois(6000km).
Je suis au sud de Paris.
Voilà deux jours que mon MP3 se met à caler après une centaine de mètre dès que je dois m'arrêter, donc en décélération ou sinon à l'arrêt. :S

J'ai controlé mon niveau d'huile qui était presque au minimum et y ait ajouté du Motul 5w40 synthétique 4T pour arrivé un peu en bas du max.

J'ai eu l'idée de mettre mp3 sur béquille et de tenter d'accélérer.

Résultat: la roue ne tourne quasi pas, le moteur tousse comme jamais et cale.
Voici la vidéo sur bequille:


J'ajoute à cela que je n'ai malheureusement aucune connaissance mécanique...

Aidez moi à résoudre mon problème s'il vous plait. :maitre:
Dernière édition: 13 Avr 2018 21:53 par Mav.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2018 22:21 #217170 par bobobss
bobobss a répondu au sujet : MP3 qui broute et qui cale
Cela ressemble à la sécurité lors de l'activation du RL et la non présence du pilote sur la selle .Sur la béquille , tu à lasser le RL ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2018 22:29 - 13 Avr 2018 22:30 #217172 par PP3 31
PP3 31 a répondu au sujet : MP3 qui broute et qui cale
Sur béquille, il te faut désactiver l'ASR, pour faire tourner la roue AR + le RL désactivé (2 clicks)

Par contre, il te faut savoir où est passé l'huile, vérification des drains ou ouverture de la boîte à air, si présence d'huile moteur ....

(TSO) - MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) 30.200kms >
ARROW Exhaust / Selle JMB / METZELER, Bridgestone (AR) / Galet Dr Pulley 20gr. / R.C.poussé blanc Malossi / B.A. modifiée / Haut moteur fonte, Motul 7100 10W60

1er Rasso LFE - TSO à Argenton Sur Creuse 2017 :genial:
www.mp3lt.fr/team-sud-ouest/104561-calen...m-sud-ouest-tso-2018
www.mp3lt.fr/team-sud-ouest
Dernière édition: 13 Avr 2018 22:30 par PP3 31.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2018 23:28 #217176 par Mav
Mav a répondu au sujet : MP3 qui broute et qui cale
J'avais effectivement laissé le RL activé lors de ma 1ère vidéo.
Voici le test de ce soir
Vidéo assez courte. Je n'ai pas envie de déranger les voisins à 23h :laugh:


Le son est très bizarre. Si j'avais forcer en accélérer/décélérant ça aurait calé.
@PP3 31 saurais tu me dire ou se trouve les drains et l'ouverture de la boîte à air?

J'y connais vraiment rien (j'ai honte).
Mais j'espère bien en apprendre plus grâce au fofo.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
14 Avr 2018 00:24 - 14 Avr 2018 00:32 #217178 par PP3 31
PP3 31 a répondu au sujet : MP3 qui broute et qui cale
Le bruit est effectivement très bizarre, comme étouffé.
Les Pro du forum pourront peut-être d'aider

Pour connaître ta machine, il n'y a pas le nouveau MSS du 300 ABS mais côté moteur tu as le même que l'ancien.
www.mp3lt.fr/telechargement/category/17-...aggio-mss-1942877-fr

Le filtre à air, tu as des petites bulles, elles doivent être vide. (voir les photos)

(TSO) - MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) 30.200kms >
ARROW Exhaust / Selle JMB / METZELER, Bridgestone (AR) / Galet Dr Pulley 20gr. / R.C.poussé blanc Malossi / B.A. modifiée / Haut moteur fonte, Motul 7100 10W60

1er Rasso LFE - TSO à Argenton Sur Creuse 2017 :genial:
www.mp3lt.fr/team-sud-ouest/104561-calen...m-sud-ouest-tso-2018
www.mp3lt.fr/team-sud-ouest

Ce message contient des images en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour les consulter.

Dernière édition: 14 Avr 2018 00:32 par PP3 31.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.093 secondes
Propulsé par Kunena