check up des problèmes fait...qui se sens d'y répondre^^

  • gilles2labouille
  • Portrait de gilles2labouille
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • mp3 500 sport
Plus d'informations
30 Mai 2017 09:21 #211499 par gilles2labouille
gilles2labouille a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
Tu pose une de 3000

Heureux soient les fêlés, car ils laisseront passer la lumière

Connexion ou Créer un compte pour participer à la conversation.

  • Semerkhet
  • Portrait de Semerkhet
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • Gilera Fuoco 500ie Lt 11/2014 33 Gironde
Plus d'informations
30 Mai 2017 12:38 #211500 par Semerkhet
Semerkhet a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
Oui ! J'ai inversé, Gilles a raison ;)

=-=-=-=-=-=-=-=-=-=-=-=-
Mon Fuoco personalisé : ICI Mes bricoles : LA
Mes boulons de graissage train avant : ICI

Connexion ou Créer un compte pour participer à la conversation.

  • gilles2labouille
  • Portrait de gilles2labouille
  • Hors Ligne
  • Junior Boarder
  • Junior Boarder
  • mp3 500 sport
Plus d'informations
30 Mai 2017 17:35 #211517 par gilles2labouille
gilles2labouille a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
Errare humanum est

;)

Heureux soient les fêlés, car ils laisseront passer la lumière

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Mai 2017 21:37 #211532 par ybro
ybro a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^

ricard69 écrit: je fais la photo en rentrant, c'est un tube avec coude qui part en direction d'un bloc vers le moteur...faudra me dire si je dois absolument reboucher ce tuyau en fonction de son utilité^^

sinon sur la photo du carbu, je vois une vis dans une durite....normal? je laisse?



Mouarff. Laisse moi rêver. Tu as payé ça combien ?

Bon plus sérieusement, met le à poile en carrosserie en commençant de l'arrière vers l'avant quand tu arrives au tunnel de la trappe à essence. Liaison contre tablier (tu. Continu l'avant de haut en bas.
Puis pince coupante. Clef de 8. Une boîte de rislans et un petit tourne vis plat
Attention n'oublie pas qu'il y a des vis cachées un peu partout. Interdiction de bourriner
Dans le MSS. Tu trouveras quelques photos pour la dépose carrosserie. N'oublie pas non plus que tu vas tomber sur pas mal de connecteurs etanChe . Prends soin. .... Et prend des photos pour toi.

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Mai 2017 21:39 - 30 Mai 2017 21:40 #211533 par ybro
ybro a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
Euh au fait. Pas de dépression. C'est pour ça que ta bougie est sèche ta durite doit se raccorder

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Dernière édition: 30 Mai 2017 21:40 par ybro.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Mai 2017 08:14 - 31 Mai 2017 08:17 #211554 par ricard69
ricard69 a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
hello !

qu'est ce que tu veux dire par "c'est pour ca que ta bougie est seche"?

pour la durite avec la vis dedans, quelqu'un aurait une petite idée du pourquoi du comment lol?

bonne nouvelle, le scooter a démarré au quart de tour des que j'ai remplacé la bougie! donc moteur ok...ca au moins, c'est pas pire

voila la photo du fameux tuyau ou il y avait une bougie de planté dedans....je vous laisse me dire ce que vous en pensez et ce que je dois faire a cet endroit là? (boucher? mettre un capteur de quelque chose?)

et sur la photo il y a un trou sur le flasque de la pompe? d'origine ou pas?^^ grave? pas grave? encore une piece a remplacer?


Ce message contient des images en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour les consulter.

Dernière édition: 31 Mai 2017 08:17 par ricard69.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Jui 2017 09:55 - 01 Jui 2017 11:40 #211585 par ricard69
ricard69 a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
ca vous parle le "volet SAS"? en regardant les éclatés je me dit que ce tube doit a mon avis etre relié au boitié SAS mais je ne sais pas du tout a quoi a sert..et je n'ai pas l'impression qu'il soit présent ce fameux volet...vital de le remettre ou de reboucher?

dur a trouver sur le net ca....

et pour cette fameuse vis dans la durite du carbu...ca parle a quelqu'un?

alors voila....il manque sur mon scooter les pièces suivantes...la 2 (volet sas) / 3 et les visseries qui vont avec de la premiere photo

et il manque aussi du coup les pièces 1/7/2/4/2 de la deuxieme....par contre sur quoi se connecte le tuyau de dépression???

ca craint qu'il manque ces pieces???

Ce message contient des images en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour les consulter.

Dernière édition: 01 Jui 2017 11:40 par ricard69.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Jui 2017 20:28 #211592 par ybro
ybro a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
En gros ce système sas est ton catalyseur......
La liaison se fait sur la culasse

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: ricard69

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Jui 2017 20:33 #211593 par ybro
ybro a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Les utilisateur(s) suivant ont remercié: ricard69

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
02 Jui 2017 09:43 #211617 par ricard69
ricard69 a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
merci pour ces debuts de réponses ! du coup question bête, mais la vis qui se trouve dans la durite sur la photo plus haut ne serait ce pas la durite n°7 qui irait sur le volet SAS?

et ou je peux trouver une telle pièce? mes recherches ne menent a rien!^^

Connexion ou Créer un compte pour participer à la conversation.

  • Kittenwithclaws
  • Portrait de Kittenwithclaws
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • Mp3 400 environ... ;)
Plus d'informations
02 Jui 2017 10:04 #211618 par Kittenwithclaws
Kittenwithclaws a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^

C'est excessivement énervant d'entendre quelqu'un qui mange des "tchip" pour celui qui n'en mange pas !
Les utilisateur(s) suivant ont remercié: ricard69

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
02 Jui 2017 10:40 - 02 Jui 2017 10:42 #211620 par ricard69
ricard69 a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
disons que j'avais regardé mais c'est la seule piece qui ne semble pas se vendre de l'ensemble....deg^^

le reste c'est bon mais celle la n'as pas de délai ni rien...pas d'autre sites?
Dernière édition: 02 Jui 2017 10:42 par ricard69.

Connexion ou Créer un compte pour participer à la conversation.

  • plestin
  • Portrait de plestin
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 400 LT 2009 65000Km
Plus d'informations
07 Jui 2017 17:05 #211844 par plestin
plestin a répondu au sujet : check up des problèmes fait...qui se sens d'y répondre^^
Salut
pour le RL as tu testé le capteur sous la selle ? si il a été débranché c'est probablement qu'il est défectueux (en fait c'est un capteur de pression relié à un genre de ballon lequel quand il est perce ne capte plus rien) ainsi le rebrancher ne te conduira à rien. Donc soit tu changes ce capteur, soit tu réalise le pontage avec la résistance qui t'a été proposé avant. Attention faute de capteur valide le système pensera que tu es toujours sur la machine et alors gare aux oublis. C'est un MP3 au sol direct.

sur ta photo le liquide de freins est bien oxydé comme tu refais tout je te conseilles de le changer. Il y a un très bon tuto sur le forum à la rubrique téléchargements.

pour la démarreur as tu nettoyé les rainures du collecteur (la bague cuivrée qui alimente le bobinage du rotor - la partie qui tourne) parfois il s'y dépose de l'oxydation et des particules des charbons ce qui fait faux contact et donc empêches le démarreur de tourner. Le courant de démarrage est alors trop faible pour le lancer ce qui expliquerai qu'il tourne une fois lancé à la main.

Voilà ma maigre contribution
Bon courage à toi c'est un vrai gros chantiers auquel tu t'es attaqué RESPECT !
Les utilisateur(s) suivant ont remercié: ricard69

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.124 secondes
Propulsé par Kunena