Vous n´êtes pas identifié(e).

probleme de demarrage piaggio mp3 400

Plus d'informations
19 Aoû 2019 09:53 #225053 par dudu60
dudu60 a créé le sujet : probleme de demarrage piaggio mp3 400
bonjour a tous je suis nouveau sur le forum
j ai un problème de démarrage sur mon piaggio 400 le relais s'enclenche et se déclenche a toute vitesse, mais n'entraine pas le démarreur j'ai changé celui-ci mais le problème reste le même j'ai également mis une batterie neuve sans résultat
cela peu t’il venir de la centrale du roll lock
merci de m'aider

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
19 Aoû 2019 21:46 #225066 par ybro
ybro a répondu au sujet : probleme de demarrage piaggio mp3 400
Un bouton de démarreur peut être

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
20 Aoû 2019 23:58 #225090 par bobobss
bobobss a répondu au sujet : probleme de demarrage piaggio mp3 400
Post déverrouillé

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
21 Aoû 2019 09:42 #225099 par dudu60
dudu60 a répondu au sujet : probleme de demarrage piaggio mp3 400
bonjour
le bouton fonctionne normalement j ai changer le relais démarrage et la batterie sans succès
cela peu t-il venir de la centrale du roll lock ?
merci pour ton aide

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
21 Aoû 2019 22:18 #225109 par ybro
ybro a répondu au sujet : probleme de demarrage piaggio mp3 400
On vas essayer d'y aller Point par point.
Centrale Roll lock. Tu mets le scooter sur béquille et tu appuie deux fois sur le bouton vers la droite rapidement. Le système de deverouille, si oui ce n'est pas la centrale!! Et en général ça ne pourrai pas être ça.
Si le relais ne colle pas ou par intermittence cela indique soit une perte de continuité soit dès que tu demandes de l'intensité, tu n'as pas ce qu'il faut. J'aimerais bien que tu essai par exemple de récupérer le bouton de klaxon et que tu le raccorde sur la connectique du bouton de démarreur

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
22 Aoû 2019 08:55 #225124 par dudu60
dudu60 a répondu au sujet : probleme de demarrage piaggio mp3 400
bonjour
merci de ta réponse. malheureusement je ne vais pas pouvoir essayer tout de suite car je part pour qques semaines , mais je ferais les essais en rentrant et je te tiendrais au courant le moment venu
bonne journée

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
18 Sep 2019 14:59 #225462 par dudu60
dudu60 a répondu au sujet : probleme de demarrage piaggio mp3 400
bonjour
me voici de retour. j'ai essayé de récupérer le bouton de klaxon et de connecter sur démarreur mais le problème reste le même, le relais s'enclenche a toute vitesse et lorsque j’actionne le roll lock celui-ci bipe en continu au bout de qques secondes mais je peux le désactiver en appuyant 2 fois a droite rapidement
sinon pas d'autre changement

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.093 secondes
Propulsé par Kunena