MP3 500 qui broute aprés le démarrage... 3-4000T/m

Plus d'informations
30 Jan 2018 10:41 - 05 Fév 2018 09:56 #216190 par ben.wahhhh
ben.wahhhh a créé le sujet : MP3 500 qui broute aprés le démarrage... 3-4000T/m
Hello
Je viens d’acheter une clé à choc, de me taper le démontage pour déglacer la cloche,nettoyer les ailettes et poncer les patins
Franchement ça n a pas l’air d’avoir changer grand chose ...
Je pense aller voir un cons et lui demander conseil sur changement de la cloche ou /et du vario
Dernière édition: 05 Fév 2018 09:56 par ben.wahhhh.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Jan 2018 23:04 #216196 par bobobss
bobobss a répondu au sujet : Présentation benwahhhh
Bienvenu et bon forum ben.wahhhh

Maintenant que tu t'es présenté,tu peux poster des photos de ton scoot ICI .
(voire dans le futur, si l'acquisition est pour bientôt).

Je t'invite également à lire Les recommandations du forum et Les règles du forum

Au plaisir de te relire.

Connexion ou Créer un compte pour participer à la conversation.

  • ray29
  • Portrait de ray29
  • Hors Ligne
  • Gold Boarder
  • Gold Boarder
  • MP3 500 LT ABS/ASR Business 07/2014
Plus d'informations
04 Fév 2018 00:31 #216238 par ray29
ray29 a répondu au sujet : Présentation benwahhhh

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

§

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

§

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


ma monture

Selle JMB ~ F. à H. Malossi ~ F. à A. Malossi red sponge ~ H. 5w60 905 HP ~ Galet Dr Pulley 20gr ~ ressort contre poussé stock

Connexion ou Créer un compte pour participer à la conversation.

  • vivi400
  • Portrait de vivi400
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • Mp3 400ie Lt Noir
Plus d'informations
04 Fév 2018 09:45 #216245 par vivi400
vivi400 a répondu au sujet : Présentation benwahhhh
:hello: :bienv4:

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
06 Fév 2018 07:47 #216273 par ben.wahhhh
ben.wahhhh a répondu au sujet : MP3 500 qui broute aprés le démarrage... 3-4000T/m
Nouvelle info qui pourrait vous parlez : quand je décélère ça reste comme bloqué à 2000tr puis d’un coup ça repasse à 500 (ralenti normal)
Sauf que des fois ça le fait carrément caler
Je me dis que ça doit venir du bloc des patins de l’embrayage qui se rétracterait pas comme il faut ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
06 Fév 2018 22:57 #216276 par bobobss
bobobss a répondu au sujet : MP3 500 qui broute aprés le démarrage... 3-4000T/m
Pose ton problème dans une rubrique technique , les gens ne regarde pas forcement les présentations .

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
07 Fév 2018 14:07 #216278 par vicvic
vicvic a répondu au sujet : MP3 500 qui broute aprés le démarrage... 3-4000T/m
papillon?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Fév 2018 12:31 #216328 par Pierre
Pierre a répondu au sujet : MP3 500 qui broute aprés le démarrage... 3-4000T/m
:bienv3:


Je viens en paix, toujours.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Fév 2018 13:12 #216330 par ben.wahhhh
ben.wahhhh a répondu au sujet : MP3 500 qui broute aprés le démarrage... 3-4000T/m
Il y a pas un admin qui peut le déplacer ?
C est bizarre car je répondais sur un sujet existant

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.217 secondes
Propulsé par Kunena