Vous n´êtes pas identifié(e).

Présentation

  • frdgt2019
  • Portrait de frdgt2019 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 400 LT 2010 Vario Malossi
Plus d'informations
28 Jan 2019 16:59 #221803 par frdgt2019
frdgt2019 a créé le sujet : Problème au démarrage
Bonjour à tous,
Je me présente frdgt2019 suis nouveau sur ce forum , je suis de région parisienne et j'ai acheté d'occasion un mp3 400 lt en remplacement d'un X9 . Sacré différence !
Par contre je suis tombé peut être sur un mauvais modèle car au bout de 2, 3 minutes de chauffe le matin l'engin cale. Mon conc est surpris et ne voit pas bien ce que ça peut être. Ça ne l'affole pas, pas plus que ma consommation d'essence excessive, aiguille à midi pour 60 kilomètres ! Y a t il une cause à effet ? Certains d'entres vous ont ils connu cela ? Merci de vos réponses .

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
28 Jan 2019 23:30 #221811 par bobobss
bobobss a répondu au sujet : Problème au démarrage
Bienvenu et bon forum frdgt2019

Maintenant que tu t'es présenté,tu peux poster des photos de ton scoot ICI .
(voire dans le futur, si l'acquisition est pour bientôt).

Je t'invite également à lire Les recommandations du forum et Les règles du forum

Au plaisir de te relire.

Connexion ou Créer un compte pour participer à la conversation.

  • frdgt2019
  • Portrait de frdgt2019 Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • MP3 400 LT 2010 Vario Malossi
Plus d'informations
29 Jan 2019 15:01 #221815 par frdgt2019
frdgt2019 a répondu au sujet : Problème au démarrage
Merci beaucoup !
Je posterai éventuellement des photos de la bête , mais pour le moment il est chez le conc
Changement du corps d'injection....
Bien à toi.

Connexion ou Créer un compte pour participer à la conversation.

  • ray29
  • Portrait de ray29
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • MP3 500 LT ABS/ASR Business 07/2014
Plus d'informations
29 Jan 2019 23:09 #221825 par ray29
ray29 a répondu au sujet : Problème au démarrage

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

§

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

§

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


ma monture

~ Selle JMB ~ filtre à air Malossi red sponge + entrée Ø 31
~ filtre à huile Malossi ~ huile 5w60 905 HP
~ galets Pulley "20,5"gr ~ ressort contre poussé blanc Malossi + rlt Pinasco
~ bande thermique titane

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Fév 2019 11:10 #221865 par mag73
mag73 a répondu au sujet : Problème au démarrage
Bienvenue à toi
Espérons que ton problème se résoudra facilement, à très vite sur le forum

Vivre zen, s'en ce prendre la tête ?.

Connexion ou Créer un compte pour participer à la conversation.

  • vivi400
  • Portrait de vivi400
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • Mp3 400ie Lt Noir
Plus d'informations
17 Fév 2019 17:15 #222237 par vivi400
vivi400 a répondu au sujet : Problème au démarrage
:bienv4: et bon fofo

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.080 secondes
Propulsé par Kunena