Vous n´êtes pas identifié(e).

MP3 300 HPE tangage à basse vitesse

Plus d'informations
16 Jui 2020 10:29 - 16 Jui 2020 11:19 #231800 par Alex75008
Alex75008 a créé le sujet : MP3 300 HPE tangage à basse vitesse
Bonjour à tous,

C’est mon premier post, je suis beaucoup le forum puisque j'avais un MP3 350. Depuis peu, je suis en possession d'un MP3 300 Hpe tout neuf sorti d'usine B)
J'aimerai partager mon problème, peut-être que certains auront la solution, ou que d'autres rencontrent le même soucis.

En dessous de 40 km/h, le scooter se met à tanguer de droite à gauche. Ce n'est pas violent ni brusque, mais c'est tout à fait perceptible et surtout bien chiant. En remonte file, c'est vraiment perturbant et peut-être dangereux. En phase d'accéleration, rien, pas plus une fois passé les 40 km/h, tout est normal.

Ma pression des pneus avant : 1.7 bars arrière : 2.2 bars (données constructeurs).
Piaggio m'a sortie le scooter avec une pression avant à 2.2 !
J'ai également fais varier les positions de l'amortisseur de 1 à 2, mais aucun changements.


Le scooter est neuf!

Merci pour vos lumières !
Dernière édition: 16 Jui 2020 11:19 par Alex75008.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
19 Jui 2020 21:43 #231882 par ybro
ybro a répondu au sujet : MP3 300 HPE tangage à basse vitesse
Tu ne veux pas tenter 2 a l'avant a froid et 2,5 arr

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.040 secondes
Propulsé par Kunena